Flagging aLowTrain.aiff by hanstimm

Required.