Flagging firecracker.04.flac by dobroide

Required.