Flagging sfx-downward-4.wav by _def

Required.